PC PS3 PS4 Online | CGC | F1 rFactor GT6 RBR Project Cars

Amamos la velocidad y la competición, pero por encima de todo nos une el compañerismo, el compromiso y el fairplay

jQuery("div#cgc_publi").insertAfter("div#userlinks");
Richard Burns Rally, considerado por muchos como uno de los simuladores de carreras más difíciles y realistas Visita la página oficial del juego Gran Turismo Visita la página oficial del juego de Formula 1 La máquina del tiempo... Formula 1, la competición más apasionante del mundo Visitar la web de Playstation Network, la plataforma de juegos online de Sony Gran Turismo, la saga de videojuegos de carreras legendaria de Playstation La competición cronometrada por antonomasia del automovilismo

Nuestro pésame y apoyo a los familiares y las víctimas de los atemptados en Catalunya

Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Comparte
avatar
Gongor_

ID Piloto : Gongor_
Mensajes : 905
+122
Edad : 39
Localización : Ibiza
Provincia : Illes Balears
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Mensaje por Gongor_ el Mar 4 Feb 2014 - 23:38



Pues chicos pasa una si, dos tambien y otra no..... no se si es porque hoy la consola o el juego estaba tonto.... pero a alguien le pasa....


Entre la curva 5 y 6 hay un puente... al pasar se queda el "eco" de los coches pasar y no oyes el motor durante la mitad del circuito, o si, pero muy leve y confuso.... y solo se va entre la 18 y 19 que hay otro tunel.... Llegue a apagar la consola para que se "reiniciase" pero igual.....


SOY EL UNICO ¿?
avatar
Bryan_F1

ID Piloto : Bryan_F1
Equipo : Scuderia Turbo
ID TwitterST_Bryan_F1 ID YoutubeBryan Steven Mensajes : 403
+110
Edad : 23
Localización : Costa Rica
Provincia : -
M/V : Volante Logitech Driving Force GT
Vista de Conducción : On Board TV
Ayudas : Sólo la transmisión automática


Re: Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Mensaje por Bryan_F1 el Miér 5 Feb 2014 - 6:59

A mi me pasa lo mismo solo que en la curva 18-19.
BUG!
avatar
Under-P-Taker123
Organizador rFactor
Organizador rFactor

ID Piloto : Under-P-Taker123
ID TwitterPepePrietoS ID Youtubepepetaker123 Mensajes : 601
+19
Edad : 25
Provincia : Madrid
M/V : Mando Dualshock 3 (Sixaxis)
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Campeón F4
Medallas :

{F.50GP}{F.500PT}

Re: Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Mensaje por Under-P-Taker123 el Miér 5 Feb 2014 - 15:05

A mi tambien me pasa, una buena jodienda la verdad



@PepePrietoS

Organizador y Comentarista del campeonato de CGC rFactor

Campeon de F1 2013 en F4

avatar
Gongor_

ID Piloto : Gongor_
Mensajes : 905
+122
Edad : 39
Localización : Ibiza
Provincia : Illes Balears
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Mensaje por Gongor_ el Miér 5 Feb 2014 - 21:16

Es que no entendi que nadie comentara el BUG.... osea un asco de carrera para hoy :-( que asco este codemasters!

Contenido patrocinado

Re: Problema de sonido en el primer tunel (BUG) de marina bay!!!!

Mensaje por Contenido patrocinado


    Fecha y hora actual: Lun 21 Ago 2017 - 10:21