PC PS3 PS4 Online | CGC | F1 rFactor GT6 RBR Project Cars

Amamos la velocidad y la competición, pero por encima de todo nos une el compañerismo, el compromiso y el fairplay

jQuery("div#cgc_publi").insertAfter("div#userlinks");
Richard Burns Rally, considerado por muchos como uno de los simuladores de carreras más difíciles y realistas Visita la página oficial del juego Gran Turismo Visita la página oficial del juego de Formula 1 La máquina del tiempo... Formula 1, la competición más apasionante del mundo Visitar la web de Playstation Network, la plataforma de juegos online de Sony Gran Turismo, la saga de videojuegos de carreras legendaria de Playstation La competición cronometrada por antonomasia del automovilismo

Problemas de funcionamiento del foro

Comparte
avatar
Ruvigas
Administrador
Administrador

Piloto CGC Rallyesim ID Piloto : Ruvigas
ID Rallyesim : Ruvigas
Equipo : Gas a la Burra RBR Team
ID Youtuberuvigas Sitio Webhttp://www.campeonatosgrandchelem.com Mensajes : 7452
+1101
Edad : 37
Provincia : Girona
M/V : Volante Fanatec ClubSport Wheel
Vista de Conducción : Cockpit
Ayudas : Sin ayudas


Títulos CGC Campeón R1 [T1]


Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}

Re: Problemas de funcionamiento del foro

Mensaje por Ruvigas el Mar 14 Feb 2012, 12:43

cuando abro un hilo nuevo no me sale la opcion de ponerlo a fijo , anuncio,...todo me va a argumentos...???? que coño pasa????jajajajjaja!!!



:picao:  SALUT I BENZINA !!!!!   :picao: 


¡Hola, Invitado! Si eres nuevo quizás te interese: Presentarte | Normas Foro | | Reglamento RBR

Adrian_f1

ID Piloto : ADRIANF1esp
ID Twitteradrianf1esp ID YoutubeADRIANF1esp Sitio Webhttp://www.youtube.com/ADRIANF1esp Mensajes : 521
+14
Edad : 25
Localización : Madrid
Provincia : Madrid
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problemas de funcionamiento del foro

Mensaje por Adrian_f1 el Mar 14 Feb 2012, 13:10

@Ruvigas escribió:cuando abro un hilo nuevo no me sale la opcion de ponerlo a fijo , anuncio,...todo me va a argumentos...???? que coño pasa????jajajajjaja!!!

En las opciones del mensaje de un nuevo tema te aparecen las diferentes opciones que comentas.
avatar
Ruvigas
Administrador
Administrador

Piloto CGC Rallyesim ID Piloto : Ruvigas
ID Rallyesim : Ruvigas
Equipo : Gas a la Burra RBR Team
ID Youtuberuvigas Sitio Webhttp://www.campeonatosgrandchelem.com Mensajes : 7452
+1101
Edad : 37
Provincia : Girona
M/V : Volante Fanatec ClubSport Wheel
Vista de Conducción : Cockpit
Ayudas : Sin ayudas


Títulos CGC Campeón R1 [T1]


Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}

Re: Problemas de funcionamiento del foro

Mensaje por Ruvigas el Mar 14 Feb 2012, 13:26

que va a mi no me sale nada, solo los iconos pequeños de si es clasificacion,resultados,....???? no se que pasa !!!



:picao:  SALUT I BENZINA !!!!!   :picao: 


¡Hola, Invitado! Si eres nuevo quizás te interese: Presentarte | Normas Foro | | Reglamento RBR
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Mar 14 Feb 2012, 13:35

@Ruvigas escribió:cuando abro un hilo nuevo no me sale la opcion de ponerlo a fijo , anuncio,...todo me va a argumentos...???? que coño pasa????jajajajjaja!!!

Juasss!! Eso no tiene nada que ver con el nuevo skin, es un problema de permisos del Grupo Organizadores en algún subforo en concreto (Dirt3). Ahora lo reviso, company.

Xao!

ok merci company !!!!!!!!!!



avatar
David_Rompete

ID Piloto : david_rompete
Mensajes : 848
+13
Edad : 34
Localización : BILBAO
Provincia : Bizkaia
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problemas de funcionamiento del foro

Mensaje por David_Rompete el Mar 14 Feb 2012, 15:14

Me gustaba mas la anterior version del foro.... quiza es pq he de acostumbrarme jejeje

Saludos
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Mar 14 Feb 2012, 15:19

@David_Rompete escribió:Me gustaba mas la anterior version del foro.... quiza es pq he de acostumbrarme jejeje

Saludos

Hola David,

Es lógico no poder contentar al 100% de las personas con un cambio así. Sólo espero que a la gram mayoría sí le guste, pues en caso contrario lo mejor sería volver a la versión anterior. Más adelante publicaré una encuesta.

Por cierto, en tu perfil pone que usas Internet Explorer. Qué versión? Yo siempre he recomendado Chrome o Firefox para ver CGC, o incluso Opera o Safari. IE no visualiza correctamente esta web al 100%.

Xao!



avatar
David_Rompete

ID Piloto : david_rompete
Mensajes : 848
+13
Edad : 34
Localización : BILBAO
Provincia : Bizkaia
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problemas de funcionamiento del foro

Mensaje por David_Rompete el Mar 14 Feb 2012, 17:37

@Turbodeif escribió:
@David_Rompete escribió:Me gustaba mas la anterior version del foro.... quiza es pq he de acostumbrarme jejeje

Saludos

Hola David,

Es lógico no poder contentar al 100% de las personas con un cambio así. Sólo espero que a la gram mayoría sí le guste, pues en caso contrario lo mejor sería volver a la versión anterior. Más adelante publicaré una encuesta.

Por cierto, en tu perfil pone que usas Internet Explorer. Qué versión? Yo siempre he recomendado Chrome o Firefox para ver CGC, o incluso Opera o Safari. IE no visualiza correctamente esta web al 100%.

Xao!

Muy buenas,

En realidad uso Firefox, solo q antes usaba explorer y no he actualizado aun mi perfil. Ahora mismo lo pongo bien.

Lo de la version, pues como todo, para gustos están los colores. De todos modos aun es pronto para saber si realmente gusta mas o no. Para ello tenemos que cacharrear con ello mas tiempo y realmente sentir si gusta mas o no.

Saludos
avatar
Abe_Power

ID Piloto : abe_power
Mensajes : 942
+18
Edad : 31
Localización : abejuela
Provincia : Teruel
M/V : Volante Logitech Driving Force GT
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F3 [Temporada 5]
Medallas :

{F.500PT}

Re: Problemas de funcionamiento del foro

Mensaje por Abe_Power el Mar 14 Feb 2012, 19:01

Hola, deif yo uso el google chrome, es el que mas rapido me va con mi maravilloso mega de conexion, me dijeron q internet explorer en su ultima version va que vuela, pero no se, me baje este pa probar y la verdad que era el que mas me gustaba para el pc. lugo probare con el firefox e internet explorer.

En el movil, lo he notado un poco mas lento al principio pero luego va bien. tengo un sony ericson xperia arc s

Saludos!!
avatar
Vilalleons

ID Piloto : Vilalleons
ID Youtubejmmvilast Mensajes : 381
+16
Edad : 45
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F2
Medallas :

{F.50GP}{F.500PT}{F.10DB}

Re: Problemas de funcionamiento del foro

Mensaje por Vilalleons el Vie 12 Oct 2012, 11:02

Hola buenos días.
Últimamente me pasa con algunos compañeros , por poner un ejemplo Sinzapatillas (eras el primero que me paso por la cabeza solo eso eh Pablo xD) con los que si entro al foro sin registrarme en la caja de donde hayan puesto un vídeo me aparece toda la inmensidad de la Home del campeonato, a diferencia del texto que reza "tienes que estar registrado para ver...." esto ni fu ni fa si navegas en pc normalmente a pantalla grande, pero cuando entras al foro con el mobil le cuesta mucho mas adaptar la pantalla, las paginas se hacen laaarggaaaasss como tengan 2 o 3 vídeos y aparte los megas que se consumen en cada carga aumentan mucho es un tanto engorro la verdad. Si ya se que tan fácil como registrarse pero no se el por que cada x tiempo aunque lo deje tengo que volver a registrarme, pero esto solo lo hago en plan, va tengo un minuto y echo un ojo y con el mobil poco escribo por que es muy engorros a un dedos gordos como yo jajaja
Bueno nada que a ver si sería factible dejarlo como antes con lo de "tienes que estar registrado....."

Gracias de antemano.
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Mar 16 Oct 2012, 23:33

Hola Pep,

No sé si he entendido bien el problema que dices. Si pusieras una captura de pantalla sería genial para poder verlo. Algunos foros mantienen sus fotos y vídeos para que sólo puedan ser vistos por usuarios registrados. Lo que me extraña es que tu móvil no guarde las credenciales de tu sesión o el usuario y contraseña del foro cada vez que entres. ¿Qué móvil usas? Me suena que me dijiste que usas Opera Mini como navegador, no? Yo tengo configurado el Opera Mini para que me guarde el usuario y pass del foro para que, cuando se desconecta el móvil o cuando a veces se cuelga, al hacer click en LOGIN del foro aparezcan los datos en las cajas de texto y sólo tenga que pulsar un botón para estar conectado. Pero esto es la excepción. Cada vez que abro el Opera Mini la sesión se levanta y no tengo estos problemas.

Xao!



avatar
ADMIN
Admin
Admin

ID FacebookCampeonatosGuillemCaldes ID TwitterCampeonatosCGC ID YoutubeCampeonatosCGC Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 1865
+1151
Localización : Copse


Re: Problemas de funcionamiento del foro

Mensaje por ADMIN el Mar 16 Oct 2012, 23:36

Informamos que se han desactivado temporalmente las imágenes de las CGC Trophy Cards en el foro por que el servidor PHP de las firmas lleva unos días caído. Cuando el servidor vuelva a su estado normal se activarán otra vez.

Saludos



Super Administrador de CGC
avatar
Fuchi-83

ID Piloto : Fuchi-83
ID Rallyesim : Fuchi-83
Mensajes : 431
+110
Edad : 34
Provincia : Las Palmas
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problemas de funcionamiento del foro

Mensaje por Fuchi-83 el Miér 17 Oct 2012, 00:19

Tengo un amigo que se quiso registrar en el foro y le daba error, ¿puede ser por esto?
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Miér 17 Oct 2012, 00:49

@Fuchi-83 escribió:Tengo un amigo que se quiso registrar en el foro y le daba error, ¿puede ser por esto?

Sin duda que no tiene nada que ver. ¿Qué error le daba a tu amigo?

Xao!



avatar
Vilalleons

ID Piloto : Vilalleons
ID Youtubejmmvilast Mensajes : 381
+16
Edad : 45
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F2
Medallas :

{F.50GP}{F.500PT}{F.10DB}

Re: Problemas de funcionamiento del foro

Mensaje por Vilalleons el Miér 17 Oct 2012, 09:02

[img] [/img]

esto es lo mejor que eh sabido hacer, es una captura de una pagina del foro y como ves Deif en cada caja de vídeo sale todo el home entero, lo bueno del caso es que no ocurre con todos los posteadores que incluyan un vídeo ya que sale lo que siempre había salido que es el texto (tienes que estar.....) y no aparece siquiera la caja de vídeo. Está muy bien que solo usuarios registrados puedan ver según que contenido.
Lo eh probado con chrome ,safari,opera y da exactamente el mismo resultado.

Decirte de todas formas que no hace falta que retoques nada por que desde que instale el chrome guarda perfectamente las credenciales.

Gracias Deif
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Miér 17 Oct 2012, 09:58

Juer, Pep! Nunca había visto algo así!! Pues no sé qué decirte... no se me ocurre qué motivo puede estar provocándote este malfuncionamiento. Usas navegadores actualizados?



avatar
Vilalleons

ID Piloto : Vilalleons
ID Youtubejmmvilast Mensajes : 381
+16
Edad : 45
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F2
Medallas :

{F.50GP}{F.500PT}{F.10DB}

Re: Problemas de funcionamiento del foro

Mensaje por Vilalleons el Miér 17 Oct 2012, 10:38

si si siempre actualizado todo a la ultima, en el pc sale la caja del vídeo y el recorte del home que cabe en la caja pero en el iphone pasa lo que ves en la imagen y da igual el navegador que pruebe.
Todas formas lo que te eh dicho ya como ahora mismo me a guardado las credenciales y veo el foro bien, se acabo el problema
avatar
Afnuo

ID Piloto : afnuo
ID Youtubeafnuo Mensajes : 1797
+129
Edad : 40
Localización : Motril
Provincia : Granada
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Medallas :

{F.50GP}{F.500PT}

Ver versión móvil

Mensaje por Afnuo el Jue 25 Abr 2013, 18:48

No se si este es lugar adecuado pero tengo una peticion o sugerencia de la cual desconozco si es posible aplicarla. Supongo q esta sugerencia no habra escapado al equipo tecnico del foro. Me pregunto si cabria la posibilidad de q existiera una version del foro para mobil, es decir, q la pagina al detectar q estas conectando con un movil o una red 3g te mostrara una version del foro con menos carga grafica con las secciones mas utilizados del mismo. Conozco otros foros o paginas q tienen esta posibilidad.

Tengo verdaderos problemas al intentar conectarme a la pagina desde el movil pq la velocidad de descarga es muy lenta por el peso q tiene y eso q mi movil es un samsung galaxy SIII mini, y normalmente cuando me conecto con el movil solo busco "ver mensajes desde la ultima conexion" y ya esta. Q es la forma mas rapida de enterarte de lo q pasa por aqui. Lo q no creo es q lo utlizara para ver resultados de las carreras, etc.

Los periodicos digitales, por ejemplo tienen esta opcion, te conectas con el movil y aparece una version muy simplificada de la pagina, a veces la apariencia ni siquiera tiene nada q ver, con los mismos enlaces q en la pagina normal pero sin carga grafica, fotos, etc. eso si al final de la misma hay una opcion q suele indicar si quieres ir a la version normal.

Bueno no se si me he explicado, espero q si, felicidades por el trabajo y nada saber si es posible o se puede plantear hacerlo.

Un saludo
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Vie 26 Abr 2013, 12:06

@afnuo escribió:
No se si este es lugar adecuado pero tengo una peticion o sugerencia de la cual desconozco si es posible aplicarla. Supongo q esta sugerencia no habra escapado al equipo tecnico del foro. Me pregunto si cabria la posibilidad de q existiera una version del foro para mobil, es decir, q la pagina al detectar q estas conectando con un movil o una red 3g te mostrara una version del foro con menos carga grafica con las secciones mas utilizados del mismo. Conozco otros foros o paginas q tienen esta posibilidad.

Tengo verdaderos problemas al intentar conectarme a la pagina desde el movil pq la velocidad de descarga es muy lenta por el peso q tiene y eso q mi movil es un samsung galaxy SIII mini, y normalmente cuando me conecto con el movil solo busco "ver mensajes desde la ultima conexion" y ya esta. Q es la forma mas rapida de enterarte de lo q pasa por aqui. Lo q no creo es q lo utlizara para ver resultados de las carreras, etc.

Los periodicos digitales, por ejemplo tienen esta opcion, te conectas con el movil y aparece una version muy simplificada de la pagina, a veces la apariencia ni siquiera tiene nada q ver, con los mismos enlaces q en la pagina normal pero sin carga grafica, fotos, etc. eso si al final de la misma hay una opcion q suele indicar si quieres ir a la version normal.

Bueno no se si me he explicado, espero q si, felicidades por el trabajo y nada saber si es posible o se puede plantear hacerlo.

Un saludo


Hola, Ángel,

Ya de hace tiempo que existe la versión móvil para los foros de ForoActivo, como es nuestro caso. En principio la primera vez que un usuario accede con su móvil a CGC ya se le presenta en esta versión; que es mucho más ligera de cargar y, aunque con unas limitaciones que ahora comentaré, muy muy rápida.

Sin embargo, como digo, esta versión móvil cuenta con una limitación o error de diseño grave y muy engorrosa: No permite acceder directamente al último mensaje más reciente de un foro, obligándonos a ir paginando desde el principio de un tema hasta la última página para ver el último mensaje. Se supone que los técnicos de ForoActivo arreglarán esto en la próxima versión.

Es por este gran handicap que yo recomiendo visualizar CGC en un móvil en su versión web normal o clásica, pero haciéndolo con un navegador que comprime los datos para ofrecérnoslos a mayor velocidad. Hablo de Opera Mini para aquellos que tengan problemas de rendimiento como el que a ti te afecta. Este navegador es gratuíto y disponible para Android, Apple, etc...

Opera Mini

Opera Mini!

En Google Play y App Store buscarlo como Opera Mini



Con dos golpecitos rápidos de dedo hace un zoom perfecto hacia el mensaje a leer, encuadrándolo perfectamente en pantalla. Carga rápido y va perfecto. Yo, por ejemplo cargo la pág. principal del foro y voy leyendo los últimos mensajes pulsando sobre . Hago zoom para leer el mensaje y luego tiro para atrás para volver a la página principal en un santiamén. Cuando le pillas el manejo es muy fácil. En mi teléfono con Android ya no uso el navegador por defecto, uso Opera Mini.

Aún más rápido:
Si además queremos ir aún más rápido podéis hacer como yo: desactivar las imágenes para dejar que Opera Mini nos las sustituya por marcos monocromáticos de bajo peso, y cuando queramos ver una imagen simplemente mantenemos el botón encima de ella hasta que salga "Abrir imagen". Esto se hace pulsando el icono rojo de la 'O' de Opera del menú y luego Ajustes->Cargar imágenes->NO


¿Cómo ir cambiando de la versión móvil a la clásica o viceversa?

Como decía, hace tiempo que existe la versión móvil y que, aunque con defectos graves, ésta debería aparecer por defecto la primera vez que CGC se abre en un móvil.

En estas capturas os muestro cómo pasar de la versión móvil a la versión normal y viceversa desde nuestros móviles:

De la clásica a la móvil: En el pie del foro os tiene que salir en enlace "Versión móvil"


También podemos forzar ir a la versión móvil por URL manualmente: http://www.campeonatosgrandchelem.com/forum?mobile o http://www.campeonatosgrandchelem.com/index.forum?mobile&redirect=/forum

Al pulsar os aparecerá la versión móvil

De la móvil a la clásica:


Tanto arriba en el menú desplegable, como abajo encontréis los enlaces para regresar a la versión clásica (o versión web).




Saludos



avatar
Afnuo

ID Piloto : afnuo
ID Youtubeafnuo Mensajes : 1797
+129
Edad : 40
Localización : Motril
Provincia : Granada
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Medallas :

{F.50GP}{F.500PT}

Re: Problemas de funcionamiento del foro

Mensaje por Afnuo el Vie 26 Abr 2013, 14:16

perfecto turbo asi lo hare muchas gracias. la verdad es q al rato de poner el mensaje varios compañeros me apuntaron ya existia. y al ponerla me di cuenta q es efectivamente la primera q aparece en el movil. la cual descarte por poco practica. te hablo de hace tiempo y se me olvido.
la opción de opera mini es lo q busco así q la utlizare. muchas gracias
avatar
CGC_Miguel

ID Piloto : CGC_Miguel
ID TwitterMiguelASantiag7 ID YoutubeMiguel Santiago Mensajes : 426
+111
Edad : 44
Localización : San Miguel del Camino
Provincia : León
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


digiprost da error

Mensaje por CGC_Miguel el Vie 20 Sep 2013, 10:01

hola
escribo para decir que digiprost esta dando error con las firmas

respecto a lo de la version clasica ya la conocia,cuando tienes poco tiempo es la mejor opcion ya que va muy rapido y para ver mensajes o seguir hilos cumple su funcion y a mi no me ha dado problemas pero sabreis mas que yo
saludos
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Lun 23 Sep 2013, 10:50

@CGC_Miguel escribió:hola
escribo para decir que digiprost esta dando error con las firmas
Efectivamente, desde hace unos días parece ser que hay problemas en el servidor PHP donde se alojan las firmas.

Gracias por el aviso. Informaremos cuando tengamos más información.

Saludos



avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Miér 25 Sep 2013, 13:05

Bueno, pues parece que el servidor de las CGC Trophy Cards ha vuelto a la normalidad Very Happy 

Xao!



avatar
Nura_Masamune

ID Piloto : Nura_Masamune
ID FacebookNuraMasamune ID Youtubemasamunenura Mensajes : 587
+125
Edad : 33
Provincia : Málaga
M/V : Volante Thrustmaster Ferrari F1 Wheel Integral T500
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F6

Re: Problemas de funcionamiento del foro

Mensaje por Nura_Masamune el Miér 25 Sep 2013, 13:21

si me acavo de dar cuenta q me a desaparecido la firma....abra q generarla de nuevo.....x cierto deif gran trabajo el q estas realizando cm siempre,,me a gustado muxo el efecto q le as metido alos avatares!!!..un salu2
avatar
Turbodeif
Administrador
Administrador

ID Piloto : Turbodeif
ID YoutubeTurbodeif Sitio Webhttp://www.campeonatosguillemcaldes.com Mensajes : 5579
+1169
Edad : 43
Localización : Barcelona
Provincia : Barcelona
M/V : Volante Logitech G27 Racing Wheel
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Títulos CGC Subcampeón F1
Campeón F2
Campeón F3
Medallas :

{F.100GP}{F.50GP}{F.500PT}{F.25PD}{F.50PD}

Re: Problemas de funcionamiento del foro

Mensaje por Turbodeif el Miér 25 Sep 2013, 14:09

@Nura_Masamune escribió:si me acavo de dar cuenta q me a desaparecido la firma....abra q generarla de nuevo.....x cierto deif gran trabajo el q estas realizando cm siempre,,me a gustado muxo el efecto q le as metido alos avatares!!!..un salu2
Qué pasa, Nura! Wink

Pues a lo mejor se hizo un backup del servidor y se perdieron algunas firmas, es posible. Se lo preguntaré a mi amigo Marcelaco que es quien nos brinda su servidor PHP y la posibilidad de disfrutar de las CGC Trophy Cards.

Gracias, compi. Me alegro de que te guste!!



avatar
Beja46

ID Piloto : beja46
ID Facebookhttp://www.facebook.com/ ID TwitterBeja46 ID YoutubeTheBeja46 Sitio Webhttp://www.valentinorossi.com/ Mensajes : 561
+112
Edad : 27
Localización : Bilbao
Provincia : Bizkaia
M/V : Volante Logitech Driving Force GT
Vista de Conducción : On Board TV
Ayudas : Sin ayudas


Re: Problemas de funcionamiento del foro

Mensaje por Beja46 el Dom 17 Nov 2013, 16:00

Hola buenass, Turbo tengo un problemilla con la Tropy Card, resulta que hace unos meses la cambie y puse una personalizada y no se xk no ay manera k se Des-Bugeee xDDD luego llevo uos dias intentando poner una de las standar y SI me la cambia pero x momentos, xk a la que vuelvo a mirar esta otra vez la otra BUGEADAAA jajaja k hago???? x mas k lo e intentadoo :acry: :acry: :acry: :acry: :acry:

ayer la cambie x ultima vez y se a vuelto a poner la otra gggggggggggg

Contenido patrocinado

Re: Problemas de funcionamiento del foro

Mensaje por Contenido patrocinado


    Fecha y hora actual: Mar 12 Dic 2017, 01:47